Excel Forum - Porady, Pomoc,  Excel Help, Excel FAQ Strona Główna
 FAQ  RegulaminRegulamin  Szukaj   Użytkownicy   Grupy   Rejestracja   Profil   Twoje wiadomości   Zaloguj 


Poprzedni temat «» Następny temat
Przesunięty przez: bodek
30-08-2019, 08:51
excel na google docs
Autor Wiadomość
jd10
świeżak


Posty: 6
Wysłany: 13-04-2018, 12:44   excel na google docs

Hej,

Mam plik w chmurze, który jest dostępny dla kilku użytkowników. Chcę zrobić tam formatowanie warunkowe.

W kolumnie A sa numery, które co jakiś czas mogą sie powtarzać, chcę zrobić formułke, która mi podkreśli te same numery. Np. numer 120 w wierszu 12 i w wierszu 1234. O ile umiem to zrobić w normalnym excelu na komputerze, o tyle nie widzę takiej opcji w formatowaniu warunkowym w google docs. W opcjach formatowania warunkowego w "formatuj komórki, jeżeli:" nie widze żadnej opcji z duplikowaniem.

Ktoś może wie jak to zrobić?

Dzięki wielkie za pomoc!
ID posta: 344315 Skopiuj do schowka
 
 
kuma 
Excel Expert


Wersja: Win Office 2010
Pomógł: 1366 razy
Posty: 3944
Wysłany: 13-04-2018, 17:25   

Witaj. Nie wiem czy dobrze patrzyłeś.
Zaznacz interesujący Cię zakres --> zakładka Formatuj --> Formatowanie warunkowe --> Niestandardowa formuła to --> wpisz (lub skopiuj)
Kod:
=LICZ.JEŻELI($A$2:$A$2000;$A2)>1
Wybierz odpowiedni styl formatowania.
Powinno być OK.
Pozdrawiam.
ID posta: 344331 Skopiuj do schowka
 
 
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Nie możesz załączać plików na tym forum
Możesz ściągać załączniki na tym forum
Dodaj temat do Ulubionych
Wersja do druku

Skocz do:  

Powered by phpBB modified by Przemo © 2003 phpBB Group
Theme xandgreen created by spleen& Programosy modified v0.3 by warna
Opieka techniczna www.marketingNET.pl

Archiwum

Strona używa plików cookies.

Kliknij tutaj, żeby dowiedzieć się jaki jest cel używania cookies oraz jak zmienić ustawienia cookie w przeglądarce.
Korzystając ze strony użytkownik wyraża zgodę na używanie plików cookies, zgodnie z bieżącymi ustawieniami przeglądarki.
Sprawdź, w jaki sposób przetwarzamy dane osobowe