Excel Forum - Porady, Pomoc,  Excel Help, Excel FAQ Strona Główna
 FAQ  RegulaminRegulamin  Szukaj   Użytkownicy   Grupy   Rejestracja   Profil   Twoje wiadomości   Zaloguj 


Poprzedni temat «» Następny temat
ID tematu: 70173 Skopiuj do schowka Problem z formułą dla obliczenia czasu w dzień i w nocy
Autor Wiadomość
matiz17 
ExcelGaduła 500+


Wersja: Win Office 2019
Pomógł: 1 raz
Posty: 792
Wysłany: 18-02-2021, 05:50   Problem z formułą dla obliczenia czasu w dzień i w nocy

Dotyczy to tego tematu.
Mam problem z formułą dla komórki Q7, umieściłem taką:
Kod:
=SUMA.WARUNKÓW(E2:E11;D2:D12;">G2";D2:D12;"<H2";E2:E11;""<J2)
, ale nie działa.

wydobyciezkodudzieninoc(1)(2)(3).xlsm
Pobierz Plik ściągnięto 5 raz(y) 37.8 KB

_________________
Matiz17
ID posta: 400586 Skopiuj do schowka
 
 
Asia_@. 
Excel Expert


Pomogła: 2743 razy
Posty: 4600
Wysłany: 18-02-2021, 07:26   

Kod:
=SUMA.WARUNKÓW(E2:E12;D2:D12;">"&G2;D2:D12;"<"&H2;E2:E12;"<"&J2)
_________________
Pozdrawiam
Asia
ID posta: 400589 Skopiuj do schowka
 
 
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Nie możesz załączać plików na tym forum
Możesz ściągać załączniki na tym forum
Dodaj temat do Ulubionych
Wersja do druku

Skocz do:  

Powered by phpBB modified by Przemo © 2003 phpBB Group
Theme xandgreen created by spleen& Programosy modified v0.3 by warna
Opieka techniczna www.marketingNET.pl

Archiwum

Strona używa plików cookies.

Kliknij tutaj, żeby dowiedzieć się jaki jest cel używania cookies oraz jak zmienić ustawienia cookie w przeglądarce.
Korzystając ze strony użytkownik wyraża zgodę na używanie plików cookies, zgodnie z bieżącymi ustawieniami przeglądarki.
Sprawdź, w jaki sposób przetwarzamy dane osobowe