Excel Forum - Porady, Pomoc,  Excel Help, Excel FAQ Strona Główna
 FAQ  RegulaminRegulamin  Szukaj   Użytkownicy   Grupy   Rejestracja   Profil   Twoje wiadomości   Zaloguj 


Poprzedni temat «» Następny temat
ID tematu: 64357 Skopiuj do schowka Jedna formuła zastępujące 2 inne
Autor Wiadomość
mmj 
Fan Excela



Pomógł: 1 raz
Posty: 90
Wysłany: 07-03-2019, 14:39   Jedna formuła zastępujące 2 inne

Witam,

wynikiem jednej z kolumn są dodatkowe obliczenia w kolumnach pomocniczych.
Mam problem, żeby napisać formułę której wynik będzie bezpośrednio w komórce w której jest ta formuła.

w załączniku plik w którym jest wyjaśnione dokładnie o co mi chodzi.


pozdrawiam

Wydajności ROBOCZY.zip
Pobierz Plik ściągnięto 17 raz(y) 11.36 KB

_________________
Pozdrawiam
mmj
ID posta: 363793 Skopiuj do schowka
 
 
minijack 
Exceloholic


Pomógł: 65 razy
Posty: 180
Wysłany: 07-03-2019, 14:49   

Kod:
=JEŻELI.BŁĄD(C9/($C$7/8*(GODZINA(F9)+MINUTA(F9)/60))*100;"")
ID posta: 363795 Skopiuj do schowka
 
 
jkb1906 
Exceloholic


Wersja: Win Office 365
Pomógł: 40 razy
Posty: 159
Wysłany: 07-03-2019, 14:51   

Witam,

W G8 wklej poniższe i przeciągnij w dół.
Kod:
=JEŻELI.BŁĄD(C8/($C$7/8*(GODZINA(F8)+MINUTA(F8)/60))*100;"")
ID posta: 363796 Skopiuj do schowka
 
 
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Nie możesz załączać plików na tym forum
Możesz ściągać załączniki na tym forum
Dodaj temat do Ulubionych
Wersja do druku

Skocz do:  

Powered by phpBB modified by Przemo © 2003 phpBB Group
Theme xandgreen created by spleen& Programosy modified v0.3 by warna
Opieka techniczna www.marketingNET.pl

Archiwum

Strona używa plików cookies.

Kliknij tutaj, żeby dowiedzieć się jaki jest cel używania cookies oraz jak zmienić ustawienia cookie w przeglądarce.
Korzystając ze strony użytkownik wyraża zgodę na używanie plików cookies, zgodnie z bieżącymi ustawieniami przeglądarki.
Sprawdź, w jaki sposób przetwarzamy dane osobowe