Excel Forum - Porady, Pomoc,  Excel Help, Excel FAQ Strona Główna
 FAQ  RegulaminRegulamin  Szukaj   Użytkownicy   Grupy   Rejestracja   Profil   Twoje wiadomości   Zaloguj 


Poprzedni temat «» Następny temat
ID tematu: 3148 Skopiuj do schowka Jaką formułę wstawić
Autor Wiadomość
Artonn
[Usunięty]

Wysłany: 28-09-2007, 21:49   Jaką formułę wstawić

Witam wszystkich.
Mam problem w arkuszu, potrzebuje otrzymać w kolumnie C wynik:
- jeśli kwota w kolumnie B jest większa od kwoty w A wynik ma być różnicą A i B
- jeśli kwota w kolumnie B jest mniejsza lub równa od kwoty w A wynik ma być 0

Męczę się z tymi formułami i nic mi nie wychodzi, pomóżcie help :oops:
ID posta: 16401 Skopiuj do schowka
 
 
zubel 
ExcelSpec



Pomógł: 333 razy
Posty: 566
Wysłany: 28-09-2007, 21:52   

Kod:

=JEŻELI(B1>A1;A1-B1;0)


????? nie ma gdzieś haka ?
_________________
zubel
ID posta: 16402 Skopiuj do schowka
 
 
Artonn
[Usunięty]

Wysłany: 28-09-2007, 22:24   

Pięknie działa, o to mi chodziło. Pięknie dziękuje :beer
ID posta: 16409 Skopiuj do schowka
 
 
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Nie możesz załączać plików na tym forum
Możesz ściągać załączniki na tym forum
Dodaj temat do Ulubionych
Wersja do druku

Skocz do:  

Powered by phpBB modified by Przemo © 2003 phpBB Group
Theme xandgreen created by spleen& Programosy modified v0.3 by warna
Opieka techniczna www.marketingNET.pl

Archiwum

Strona używa plików cookies.

Kliknij tutaj, żeby dowiedzieć się jaki jest cel używania cookies oraz jak zmienić ustawienia cookie w przeglądarce.
Korzystając ze strony użytkownik wyraża zgodę na używanie plików cookies, zgodnie z bieżącymi ustawieniami przeglądarki.
Sprawdź, w jaki sposób przetwarzamy dane osobowe