Excel Forum - Porady, Pomoc,  Excel Help, Excel FAQ Strona Główna
 FAQ  RegulaminRegulamin  Szukaj   Użytkownicy   Grupy   Rejestracja   Profil   Twoje wiadomości   Zaloguj 


Poprzedni temat «» Następny temat
Przesunięty przez: Tajan
28-09-2007, 20:42
jak napisac taka formule
Autor Wiadomość
beata
[Usunięty]

Wysłany: 28-09-2007, 14:20   jak napisac taka formule

witam,

jak napisac taka formule aby kwota wskazana w tabeli wpisywala sie tyle razy ile jest wskazane w tabeli przeznaczonej do wpisywania danych
przykład w zalaczeniu


z góry dziekuje za pomoc
beata
Post niezgodny z tematem kategorii
Post został dlatego
przesunięty

Uprasza się o nie robienie bałaganu na forum

grupa Aktyw



inwestycje.rar
Pobierz Plik ściągnięto 142 raz(y) 3.41 KB

ID posta: 16358 Skopiuj do schowka
 
 
zielony
Excel Expert



Pomógł: 1162 razy
Posty: 2434
Wysłany: 28-09-2007, 14:28   

dla B3
Kod:
=JEŻELI(ORAZ(A3>=$G$2;A3<$G$2+$G$3);$G$5;"")

i skopiowac w dol
ID posta: 16362 Skopiuj do schowka
 
 
beata
[Usunięty]

Wysłany: 28-09-2007, 14:34   

rewelacja dziala dziekuje bardzo
ID posta: 16363 Skopiuj do schowka
 
 
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Nie możesz załączać plików na tym forum
Możesz ściągać załączniki na tym forum
Dodaj temat do Ulubionych
Wersja do druku

Skocz do:  

Powered by phpBB modified by Przemo © 2003 phpBB Group
Theme xandgreen created by spleen& Programosy modified v0.3 by warna
Opieka techniczna www.marketingNET.pl

Archiwum

Strona używa plików cookies.

Kliknij tutaj, żeby dowiedzieć się jaki jest cel używania cookies oraz jak zmienić ustawienia cookie w przeglądarce.
Korzystając ze strony użytkownik wyraża zgodę na używanie plików cookies, zgodnie z bieżącymi ustawieniami przeglądarki.
Sprawdź, w jaki sposób przetwarzamy dane osobowe