Excel Forum - Porady, Pomoc,  Excel Help, Excel FAQ Strona Główna
 FAQ  RegulaminRegulamin  Szukaj   Użytkownicy   Grupy   Rejestracja   Profil   Twoje wiadomości   Zaloguj 


Poprzedni temat «» Następny temat
ID tematu: 55511 Skopiuj do schowka Funkcja licz jezeli
Autor Wiadomość
artur179999
świeżak


Posty: 6
Wysłany: 06-01-2017, 12:01   Funkcja licz jezeli

Podaj przez ile dni cena była ponad 51 ale mniejsza niż 60

i mam użyć funkcję licz jeżeli ale nie wiem jak bo tam można tylko jeden warunek wprowadzić
ID posta: 312300 Skopiuj do schowka
 
 
Zefirek 



Zaproszone osoby: 2
Pomógł: 917 razy
Posty: 3700
Wysłany: 06-01-2017, 12:05   

Np. tak:
Kod:
=LICZ.JEŻELI(A1:A20;">51")-LICZ.JEŻELI(A1:A20;">60")
ID posta: 312301 Skopiuj do schowka
 
 
szbill62
Excel Expert


Pomógł: 592 razy
Posty: 2580
Wysłany: 06-01-2017, 12:41   

hehe Zefirek, chyba raczej powinno być
Kod:
">=60"

;-)

Pozdrawiam
_________________
Szkolenia z Power Query!!!
ID posta: 312304 Skopiuj do schowka
 
 
Zefirek 



Zaproszone osoby: 2
Pomógł: 917 razy
Posty: 3700
Wysłany: 06-01-2017, 12:43   

Tak :mrgreen: bardziej chodziło o sposób niż dokładność :-P
ID posta: 312305 Skopiuj do schowka
 
 
artur179999
świeżak


Posty: 6
Wysłany: 06-01-2017, 15:59   

dzięki
ID posta: 312326 Skopiuj do schowka
 
 
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Nie możesz załączać plików na tym forum
Możesz ściągać załączniki na tym forum
Dodaj temat do Ulubionych
Wersja do druku

Skocz do:  

Powered by phpBB modified by Przemo © 2003 phpBB Group
Theme xandgreen created by spleen& Programosy modified v0.3 by warna
Opieka techniczna www.marketingNET.pl

Archiwum


Strona używa plików cookies.

Kliknij tutaj, żeby dowiedzieć się jaki jest cel używania cookies oraz jak zmienić ustawienia cookie w przeglądarce.
Korzystając ze strony użytkownik wyraża zgodę na używanie plików cookies, zgodnie z bieżącymi ustawieniami przeglądarki.