Excel Forum - Porady, Pomoc,  Excel Help, Excel FAQ Strona Główna
 FAQ  RegulaminRegulamin  Szukaj   Użytkownicy   Grupy   Rejestracja   Profil   Twoje wiadomości   Zaloguj 


Poprzedni temat «» Następny temat
ID tematu: 63702 Skopiuj do schowka dobór wynagrodzenia bazowego aby uzyskać żądaną średnią
Autor Wiadomość
AndrzejK
świeżak


Posty: 1
Wysłany: 06-01-2019, 18:20   dobór wynagrodzenia bazowego aby uzyskać żądaną średnią

Proszę o pomoc w rozwiązaniu drugiej części zadania (załącznik) tzn. pytanie:
Wyznacz taką wielkość wynagrodzenia bazowego aby wynagrodzenie średnie wynosiło 2000 zł.
Z góry dziękuję
Andrzej

Zadanie.xlsx
Pobierz Plik ściągnięto 9 raz(y) 16.39 KB

_________________
AndrzejK
ID posta: 359821 Skopiuj do schowka
 
 
umiejead 
Excel Expert


Pomógł: 231 razy
Posty: 1235
Wysłany: 06-01-2019, 18:41   

Witamy na Forum.

Po 1-sze - popraw formułę:
Kod:
=JEŻELI($C2=$G$2;$H$2*$G$9;JEŻELI($C2=$G$3;$H$3*$G$9;JEŻELI($C2=$G$4;$H$4*$G$9;"")))


Rozwiązanie to 1225,81 - spróbuj sam :->


----
edit: Załącznik.
.

Kopia Zadanie.xlsx
Pobierz Plik ściągnięto 6 raz(y) 17.81 KB

_________________
.
Jak poprawnie opisać problem: http://www.excelforum.pl/...ika-vt59262.htm
I dbajmy - proszę - o poprawną polszczyznę.
ID posta: 359822 Skopiuj do schowka
 
 
Kaper 



Zaproszone osoby: 3
Pomógł: 3710 razy
Posty: 7388
Wysłany: 08-01-2019, 09:26   

Zmieniłem tytuł, żeby spałniał wymogi http://www.excelforum.pl/regulamin.htm
Proszę przestrzegać :!:
_________________
Kaper Jej Królewskiej Mości :boss

Jestem leniwy, ale się staram
ID posta: 359962 Skopiuj do schowka
 
 
Waldek 
ExcelSpec


Pomógł: 106 razy
Posty: 504
Wysłany: 09-01-2019, 17:29   

Wynagrodzenia są płacone w zaokrągleniu do jednego grosza (0,01zł). Kwota bazowa może być liczbą rzeczywistą bez zaokrągleń, bo nie trzeba nikomu jej wypłacać. Autor raczej nie poradzi sobie, więc rozwiązanie w załączniku.

rednia(2).xlsx
Pobierz Plik ściągnięto 5 raz(y) 17.18 KB

ID posta: 360109 Skopiuj do schowka
 
 
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Nie możesz załączać plików na tym forum
Możesz ściągać załączniki na tym forum
Dodaj temat do Ulubionych
Wersja do druku

Skocz do:  

Powered by phpBB modified by Przemo © 2003 phpBB Group
Theme xandgreen created by spleen& Programosy modified v0.3 by warna
Opieka techniczna www.marketingNET.pl

Archiwum

Strona używa plików cookies.

Kliknij tutaj, żeby dowiedzieć się jaki jest cel używania cookies oraz jak zmienić ustawienia cookie w przeglądarce.
Korzystając ze strony użytkownik wyraża zgodę na używanie plików cookies, zgodnie z bieżącymi ustawieniami przeglądarki.
Sprawdź, w jaki sposób przetwarzamy dane osobowe