Excel Forum - Porady, Pomoc,  Excel Help, Excel FAQ Strona Główna
 FAQ  RegulaminRegulamin  Szukaj   Użytkownicy   Grupy   Rejestracja   Profil   Twoje wiadomości   Zaloguj 


Poprzedni temat «» Następny temat
ID tematu: 64440 Skopiuj do schowka Zaznaczenie komórki która nie spełnia określonego koloru
Autor Wiadomość
PiN
świeżak


Wersja: Win Office 2016
Posty: 1
Wysłany: 14-03-2019, 21:56   Zaznaczenie komórki która nie spełnia określonego koloru

Poszukuję prostego sposobu który oznaczy komórkę w kolumnie A która występuje tylko jeden raz - czyli użytkownik w komórce B ma tylko "PC" a nie ma "Monitora" bądź odwrotnie ma "Monitor" ale nie ma "Komputera".

Dzięki za wszystkie podpowiedzi :)

excel.xlsx
Excel
Pobierz Plik ściągnięto 15 raz(y) 8.37 KB

ID posta: 364257 Skopiuj do schowka
 
 
Marecki 
Excel Expert



Wersja: Win Office 2019
Pomógł: 2103 razy
Posty: 6940
Wysłany: 14-03-2019, 22:28   

To chyba wystarczy policzyć ilość wystąpień danego nazwiska w zakresie "A2:A26" ?
zaznacz ten zakres i w formatowaniu warunkowym wpisz:
Kod:
=LICZ.JEŻELI($A$2:$A$26;A2)=1
_________________
Hardware - ta część komputera, którą można kopnąć kiedy software przestanie funkcjonować.

Szkolenia z Excela , FB
Office 2019 Professional Plus , Windows 10 x64
Pozdrawiam, były mkkk23 teraz Marecki.
ID posta: 364259 Skopiuj do schowka
 
 
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Nie możesz załączać plików na tym forum
Możesz ściągać załączniki na tym forum
Dodaj temat do Ulubionych
Wersja do druku

Skocz do:  

Powered by phpBB modified by Przemo © 2003 phpBB Group
Theme xandgreen created by spleen& Programosy modified v0.3 by warna
Opieka techniczna www.marketingNET.pl

Archiwum

Strona używa plików cookies.

Kliknij tutaj, żeby dowiedzieć się jaki jest cel używania cookies oraz jak zmienić ustawienia cookie w przeglądarce.
Korzystając ze strony użytkownik wyraża zgodę na używanie plików cookies, zgodnie z bieżącymi ustawieniami przeglądarki.
Sprawdź, w jaki sposób przetwarzamy dane osobowe